<!DOCTYPE html>
<html class="no-js" lang="pl-PL" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Festiwal Chrześcijańskie Granie - relacja (youtube) - Klub Miłośników Dobrych Mediów</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://kmdm.pl/wp-content/themes/point/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://kmdm.pl/xmlrpc.php" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festiwal Chrześcijańskie Granie - relacja (youtube) - Klub Miłośników Dobrych Mediów" />
<meta property="og:description" content="&nbsp; Wieczny, Gospel Rain, Teresa 500, Michał Rassek oraz Mudoe Koty &#8211; wystąpili na 6.edycji Festiwalu Chrześcijańskie Granie. Nagrodę główną Chrześcijańskiego Grania otrzymała lubelska formacja &#8211; Gospel Rain za Premierę Roku 2016 utwór &#8222;Nigdy nie będziesz sam&#8221;. 7 edycja festiwalu Chrześcijańskie Granie odbędzie się w listopadzie 2017 roku! &nbsp; Festiwal Chrześcijańskie Granie &#8211; łączy polską &hellip;" />
<meta property="og:url" content="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" />
<meta property="og:site_name" content="Klub Miłośników Dobrych Mediów" />
<meta property="article:publisher" content="https://www.facebook.com/kmdmpl/" />
<meta property="article:tag" content="chrześcijańskie granie" />
<meta property="article:tag" content="festiwal Chrześcijańskie Granie" />
<meta property="article:tag" content="festiwal muzyki chrześcijańskiej" />
<meta property="article:tag" content="polska" />
<meta property="article:tag" content="relacja" />
<meta property="article:tag" content="warszawa polska" />
<meta property="article:tag" content="youtube" />
<meta property="article:section" content="Chrześcijańskie Granie" />
<meta property="article:published_time" content="2017-01-21T14:39:45+01:00" />
<meta property="article:modified_time" content="2017-01-21T14:44:31+01:00" />
<meta property="og:updated_time" content="2017-01-21T14:44:31+01:00" />
<meta property="og:image" content="http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="795" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Wieczny, Gospel Rain, Teresa 500, Michał Rassek oraz Mudoe Koty &#8211; wystąpili na 6.edycji Festiwalu Chrześcijańskie Granie. Nagrodę główną Chrześcijańskiego Grania otrzymała lubelska formacja &#8211; Gospel Rain za Premierę Roku 2016 utwór &#8222;Nigdy nie będziesz sam&#8221;. 7 edycja festiwalu Chrześcijańskie Granie odbędzie się w listopadzie 2017 roku! &nbsp; Festiwal Chrześcijańskie Granie &#8211; łączy polską [&hellip;]" />
<meta name="twitter:title" content="Festiwal Chrześcijańskie Granie - relacja (youtube) - Klub Miłośników Dobrych Mediów" />
<meta name="twitter:site" content="@KMDM_portal" />
<meta name="twitter:image" content="http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain.jpg" />
<meta name="twitter:creator" content="@KMDM_portal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Klub Miłośników Dobrych Mediów &raquo; Kanał z wpisami" href="http://kmdm.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klub Miłośników Dobrych Mediów &raquo; Kanał z komentarzami" href="http://kmdm.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Klub Miłośników Dobrych Mediów &raquo; Festiwal Chrześcijańskie Granie &#8211; relacja (youtube) Kanał z komentarzami" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/kmdm.pl\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/kmdm.pl\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='269578bf60e1ef6f8c37bd9a197e937e' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Klub Miłośników Dobrych Mediów' />
<meta name='shareaholic:language' content='pl-PL' />
<meta name='shareaholic:url' content='http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/' />
<meta name='shareaholic:keywords' content='chrześcijańskie granie, festiwal chrześcijańskie granie, festiwal muzyki chrześcijańskiej, polska, relacja, warszawa polska, youtube, ważne, wydarzenie' />
<meta name='shareaholic:article_published_time' content='2017-01-21T13:39:45+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-21T13:44:31+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Michał Guzek' />
<meta name='shareaholic:site_id' content='269578bf60e1ef6f8c37bd9a197e937e' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain-1024x678.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kmdm.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd75cb0f4160d1a434d387a27d9a3936"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://kmdm.pl/wp-content/plugins/facebook-button-plugin/css/style.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://kmdm.pl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://kmdm.pl/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://kmdm.pl/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://kmdm.pl/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://kmdm.pl/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://kmdm.pl/wp-content/themes/point/style.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url();}
		input#author:focus, input#email:focus, input#url:focus, #commentform textarea:focus, .widget .wpt_widget_content #tags-tab-content ul li a { border-color:#45a00d;}
		a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover { color:#45a00d; }	
		.nav-previous a, .nav-next a, .header-button, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper { background-color:#45a00d; color: #fff; }
		
		
			
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='GoogleFonts2-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kmdm.pl/wp-content/themes/point/css/responsive.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kmdm.pl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kmdm.pl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://kmdm.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/posts/scripts/nxt_post_script.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<link rel='https://api.w.org/' href='http://kmdm.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kmdm.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kmdm.pl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p5ngjE-GC' />
<link rel="alternate" type="application/json+oembed" href="http://kmdm.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkmdm.pl%2Ffestiwal-chrzescijanskie-granie-relacja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kmdm.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkmdm.pl%2Ffestiwal-chrzescijanskie-granie-relacja%2F&#038;format=xml" />

<meta property="og:title" content="Festiwal Chrześcijańskie Granie &#8211; relacja (youtube)"/>
<meta property="og:site_name" content="Klub Miłośników Dobrych Mediów"/>
<meta property="og:image" content="http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain-600x398.jpg"/><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//kmdm.pl/?wordfence_logHuman=1&hid=ACD3D4E86CBE54E4E8FDB85125A108DD');
</script><!--[if IE 7]>
<link rel="stylesheet" href="http://kmdm.pl/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'PT Sans'; font-size: 14px; font-style: normal; font-weight: 400; }
h1 { font-family: 'PT Sans'; font-style: normal; font-weight: 700; text-transform: uppercase; }
h2 { font-family: 'PT Sans'; font-style: normal; font-weight: 700; text-transform: uppercase; }
h3 { font-family: 'PT Sans'; font-style: normal; font-weight: 700; }
h4 { font-family: 'PT Sans'; font-style: normal; font-weight: 400; }
h5 { font-family: 'PT Sans'; font-style: normal; font-weight: 400; }
h6 { font-family: 'PT Sans'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
div.su-quote.su-quote-style-default { font-family: 'PT Sans'; font-style: normal; font-weight: 700; text-transform: none; }
</style></head>
<body id ="blog" class="post-template-default single single-post postid-2642 single-format-standard main">
	<div class="main-container">
					<div class="trending-articles">
				<ul>
					<li class="firstlink">Polecamy:</li>
																<li class="trendingPost ">
							<a href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" title="Festiwal Chrześcijańskie Granie &#8211; relacja (youtube)" rel="bookmark">Festiwal Chrześcijańsk...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://kmdm.pl/2017-dla-muzyki-chrzescijanskiej-wydarzenia-oratorium/" title="2017 &#8211; rok dla muzyki Chrześcijańskiej! Wydarzenia w Oratorium!" rel="bookmark">2017 &#8211; rok dla muz...</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://kmdm.pl/koledowanie-planszowkispotkania-antonina-krzyszton-wsieci-historii-docelowie/" title="Kolędowanie, Planszówki,spotkania z Antoniną Krzysztoń i wSieci Historii w Docelowie!" rel="bookmark">Kolędowanie, Planszówk...</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://kmdm.pl/warszawa-koncert-dla-oratorium-2017/" title="Warszawa: Koncert dla Oratorium 2017" rel="bookmark">Warszawa: Koncert dla Or...</a>
						</li>                   
									</ul>
			</div>
				<header class="main-header">
			<div id="header">
															  <h2 id="logo" class="image-logo">
																<a href="http://kmdm.pl"><img src="http://kmdm.pl/wp-content/uploads/2015/05/kmdm_logo_poziome_trans_noborder.png" alt="Klub Miłośników Dobrych Mediów" width="513" height="100"></a>
							</h2><!-- END #logo -->
													<div class="secondary-navigation">
					<nav id="navigation" >
													<ul id="menu-gorne" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://kmdm.pl/category/internet/">internet<br /><span class="sub"></span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/prasa/">prasa<br /><span class="sub"></span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/radio/">radio<br /><span class="sub"></span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/telewizja/">telewizja<br /><span class="sub"></span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://kmdm.pl/category/kultura/">Kultura<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/kultura/film/">film<br /><span class="sub"></span></a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/kultura/ksiazka/">książka<br /><span class="sub"></span></a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/kultura/muzyka/">muzyka<br /><span class="sub"></span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kmdm.pl/category/kultura/wydarzenie/">wydarzenie<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://kmdm.pl/category/rynek-medialny/">Rynek medialny<br /><span class="sub"></span></a>
<ul class="sub-menu">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/rynek-medialny/ogladalnosc/">oglądalność<br /><span class="sub"></span></a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/rynek-medialny/sprzedaz/">sprzedaż<br /><span class="sub"></span></a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/rynek-medialny/sluchalnosc/">słuchalność<br /><span class="sub"></span></a></li>
</ul>
</li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kmdm.pl/category/sdm-2016/">ŚDM 2016<br /><span class="sub"></span></a></li>
</ul>												<a href="#" id="pull">Menu</a>
					</nav>
				</div>
			</div>
		</header>
					<div class="header-bottom-second">
				<div id="header-widget-container"><div class="widget-header"><a href="http://www.chrzescijanskiegranie.pl/pl/p/New-Day-Pod-Prad-CD/815"><img class="aligncenter wp-image-1567" src="http://kmdm.pl/wp-content/uploads/2016/06/banner_kup_dzisiaj_podprad_750-100.jpg" alt="New Day - Pod Prąd" width="750" height="100" /></a></div>									<div class="widget-header-bottom-right">
						<div class="textwidget">
							<div class="topad"><a href="http://chrzescijanskiegranie.pl" target="_blank"><img src="http://kmdm.pl/wp-content/uploads/2014/12/chrzescijanskiegranie_pasja_muzyka_debiuty.jpg" alt="chrzescijanskiegranie_pasja_muzyka_debiuty" width="200" height="90" /></a> </div>
						</div>
					</div> 
						</div></div>							<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-2642" class="post post-2642 type-post status-publish format-standard has-post-thumbnail hentry category-chrzescijanskie-granie category-wazne category-wydarzenie tag-chrzescijanskie-granie-2 tag-festiwal-chrzescijanskie-granie tag-festiwal-muzyki-chrzescijanskiej tag-polska tag-relacja tag-warszawa-polska tag-youtube has_thumb">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Festiwal Chrześcijańskie Granie &#8211; relacja (youtube)</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info"><span class="theauthor"><a rel="nofollow" href="http://kmdm.pl/author/michal/" title="Wpisy, których autorem jest Michał Guzek" rel="author">Michał Guzek</a></span> | <span class="thetime">21 stycznia 2017</span> | <span class="thecategory"><a href="http://kmdm.pl/category/internet/chrzescijanskie-granie/" rel="nofollow">Chrześcijańskie Granie</a>, <a href="http://kmdm.pl/category/wazne/" rel="nofollow">ważne</a>, <a href="http://kmdm.pl/category/kultura/wydarzenie/" rel="nofollow">wydarzenie</a></span> | <span class="thecomment"><a href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/#respond">Brak komentarzy</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
																								<div class="topad">
										<a href="http://www.chrzescijanskiegranie.pl/pl/p/Mietek-Szczesniak-Nierowni/841"><img class="aligncenter size-full wp-image-19987" src="http://koncerty.chrzescijanskiegranie.pl/wp-content/uploads/2014/05/banner_kup_dzisiaj_nierowni_750-100.jpg" alt="" width="728" height="90" /></a>
									</div>
																						<!-- AddThis Share Buttons above via filter on the_content -->
<div class="at-above-post" data-url="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" data-title="Festiwal Chrześcijańskie Granie &amp;#8211; relacja (youtube)"></div><div class='shareaholic-canvas' data-app-id='13212050' data-app='share_buttons' data-title='Festiwal Chrześcijańskie Granie - relacja (youtube)' data-link='http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/' data-summary=''></div><div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" action="like" colorscheme="light" layout="button_count"  share="false"></fb:like></div></div><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/FNiOcBkIxlA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><strong>Wieczny, Gospel Rain, Teresa 500, Michał Rassek oraz Mudoe Koty &#8211; wystąpili na 6.edycji Festiwalu Chrześcijańskie Granie. Nagrodę główną Chrześcijańskiego Grania otrzymała lubelska formacja &#8211; Gospel Rain za Premierę Roku 2016 utwór &#8222;Nigdy nie będziesz sam&#8221;.</strong></p>
<p>7 edycja festiwalu Chrześcijańskie Granie odbędzie się w listopadzie 2017 roku!</p>
<p>&nbsp;</p>
<blockquote><p>Festiwal Chrześcijańskie Granie &#8211; łączy polską scenę muzyki chrześcijańskiej!<br />
Wspieraj FUNDACJĘ &#8222;CHRZEŚCIJAŃSKIE GRANIE&#8221;:<br />
Nr konta: 46 1050 1012 1000 0090 3065 9909 (tytułem: darowizna na cele statutowe)</p></blockquote>
<p>&nbsp;</p>
<p>&#8212;</p>
<p>&nbsp;</p>
<p><strong>Liczymy na Waszą modlitwę, dziesięcinę, dobrowolną wpłatę dla:</strong></p>
<p>Ewangelizacji przez muzykę …<br />
Ewangelizację młodych przez młodych …<br />
Ewangelizację Polski i całego świata …</p>
<p>&nbsp;</p>
<p><strong>Napisz do nas:</strong> fundacja@chrzescijanskiegranie.pl<br />
<strong>Wpłać dziesięcinę lub dobrowolną wpłatę na konto:</strong>46 1050 1012 1000 0090 3065 9909</p>
<p>(tytułem: darowizna na cele statutowe)</p>
<p>&nbsp;</p>
<p><strong>FUNDACJA „CHRZEŚCIJAŃSKIE GRANIE”</strong></p>
<p><strong>Fundacja „Chrześcijańskie Granie” powstała, aby promować muzykę chrześcijańską. Działamy nie od dzisiaj! Od 2011 grupa ludzi skupionych wokół Chrześcijańskiego Grania i Dobrego Miejsca w Warszawie stworzyła Festiwal Chrześcijańskie Granie i Koncert Debiuty. Na scenie przy ul. Dewajtis 3 wystąpiło kilkanaście zespołów prezentujących młodą – i nie tylko – scenę muzyki chrześcijańskiej. Wśród nich byli m.in. Magda.lena Frączek, StronaB, El Camino, Kanaan, Mocni w Wierze czy Twoje Niebo.</strong></p>
<p>&nbsp;</p>
<p>W czerwcu 2015 roku powołaliśmy fundację „Chrześcijańskie Granie”, które ma jeszcze lepiej zajmować się tworzeniem platformy dla rozwoju sceny z dobrym przesłaniem. Naszymi patronami stali się: św.Filip Neri, św. Maksymilian Kolbe i św. Jan Paweł II.Wśród głównych zadań znalazły się:</p>
<p>&nbsp;</p>
<p><strong>GRAJMY CHRZEŚCIJAŃSKIE GRANIE</strong></p>
<p>&nbsp;</p>
<p><a href="http://festival.chrzescijanskiegranie.pl/fundacja/plansza_grajmy/" rel="attachment wp-att-1690"><img class="alignnone size-large wp-image-1690" src="http://festival.chrzescijanskiegranie.pl/wp-content/uploads/2015/12/plansza_grajmy-560x420.jpg" alt="plansza_grajmy" width="560" height="420" /></a></p>
<p>&nbsp;</p>
<p><strong>Akcja Grajmy Chrześcijańskie Granie</strong> – promuje rozwój salek muzycznych oraz twórczości amatorskiej w Polsce. W tym momencie promocja odbywa się poprzez stronę www.grajmy.chrzescijanskiegranie.pl Głównym elementem serwisu jest mapa, na której można zaznaczać miejsca prób. Dzięki temu ktoś, kto chce grać albo śpiewać, może łatwo znaleźć odpowiednie miejsce w swojej najbliższej okolicy. Najlepsze salki otrzymają specjalne certyfikaty.Inicjatywę wspierają tacy muzycy jak Arkadio, Magda.lena Frączek, Klaudia Grabek ze StronyB czy zespół Albo i Nie. Sami często zaczynali w małych salkach, gdzie pozwolił im grać życzliwy proboszcz. Akcję Grajmy Chrześcijańskie Granie promujemy od dwóch lat poprzez spotkania,konferencję i festiwale.</p>
<p>&nbsp;</p>
<p>Zapraszamy na stronę akcji: <a href="http://grajmy.chrzescijanskiegranie.pl" target="_blank"><strong>www.grajmy.chrzescijanskiegranie.pl</strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>KONCERT DEBIUTY</strong></p>
<p><a href="http://festival.chrzescijanskiegranie.pl/fundacja/debiuty_2014_fot-mateusz-stolarski/" rel="attachment wp-att-1691"><img class="alignnone size-large wp-image-1691" src="http://festival.chrzescijanskiegranie.pl/wp-content/uploads/2015/12/debiuty_2014_fot-Mateusz-Stolarski-560x375.jpg" alt="debiuty_2014_fot-Mateusz-Stolarski" width="560" height="375" /></a></p>
<p>&nbsp;</p>
<p><strong>Koncert Debiuty im. Moniki Brzozy</strong> – jest to jedyny taki koncert na scenie muzyki chrześcijańskiej w Polsce, który odbywa się co roku na wiosnę. Podczas Festiwalu wybieramy najlepszy debiut, który pojawił się w danym roku. Aby wystąpić należy nagrać płytę bądź posiadać materiał na nią. Poza publicznością występ ocenia i przyznaje swoją nagrodę profesjonalne jury.</p>
<p>Jesteśmy przekonani, że Debiuty zmieniają rynek muzyki chrześcijańskiej. Wśród laureatów Koncertu Debiuty znalazły się zespoły takie jak: Love Story, StronaB, Kanaan, Mocni w Wierze, Good God, Anielsi oraz zespół Soudarion.</p>
<p>&nbsp;</p>
<p>Zapraszamy na stronę koncertu Debiuty: <a href="http://www.koncertdebiuty.pl" target="_blank"><strong>www.koncertdebiuty.pl</strong></a></p>
<p>&nbsp;</p>
<p><strong>FESTIWAL CHRZEŚCIJAŃSKIE GRANIE</strong></p>
<p><a href="http://festival.chrzescijanskiegranie.pl/fundacja/festiwal_chrzescijanskiegranie_2014_fot-mateusz-stolarski-3/" rel="attachment wp-att-1692"><img class="alignnone size-large wp-image-1692" src="http://festival.chrzescijanskiegranie.pl/wp-content/uploads/2015/12/festiwal_chrzescijanskiegranie_2014_fot-Mateusz-Stolarski-560x372.jpg" alt="festiwal_chrzescijanskiegranie_2014_fot-Mateusz-Stolarski" width="560" height="372" /></a></p>
<p>&nbsp;</p>
<p><strong>Festiwal Chrześcijańskie Granie</strong> – wydarzenie odbywa się na jesień każdego roku. Pokazujemy w nim to co jest dojrzałe i najciekawsze. Zapraszamy do udziału wszystkich, ale przede wszystkim tych, którzy są już po swoim fonograficznym debiucie. Wśród zgłoszonych nowości chcemy wybrać najlepszą premierę. Festiwal to również czas poświęcony na modlitwę oraz dobre spotkania. Od roku 2012 przyznawany jest Złoty Krążek, natomiast w 2015 roku po raz pierwszy została przyznana nagroda BeneDeo za najlepszy teledysk. Na scenie festiwalowej wystąpiło kilkadziesiąt zespołów i wykonawców. Wśród nich był m.in. Arkadio, Antonina Krzysztoń, StronaB, Magda.lena Frączek, 33, Pandamusic, Albo i Nie, El Camino, Frenchman czy Zetaigreka.</p>
<p>&nbsp;</p>
<p>Zapraszamy na stronę festiwalu Chrześcijańskie Granie: <a href="http://festiwal.chrzescijanskiegranie.pl" target="_blank"><strong>www.festiwal.chrzescijanskiegranie.pl</strong></a></p>
<h1></h1>
<h1></h1>
<h1>GRAJMY CHRZEŚCIJAŃSKIE GRANIE</h1>
<p><strong>Akcja Grajmy Chrześcijańskie Granie, Koncert Debiuty oraz Festiwal Chrześcijańskie Granie może mieć fundamentalne znaczenie dla rozwoju polskiej sceny muzyki chrześcijańskiej. Bez Twojego wsparcia jest to niemożliwe!</strong></p>
<p>&nbsp;</p>
<p><strong>Prosimy o dobrowolne wsparcie poprzez wpłaty na konto: </strong></p>
<p>&nbsp;</p>
<p><strong>46 1050 1012 1000 0090 3065 9909 </strong></p>
<p><strong>Fundacja „Chrześcijańskie Granie”, ul.Dewajtis 3, 01-815 Warszawa</strong></p>
<p><strong> (tytułem: darowizna na cele statutowe)</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Za każdą wpłatę serdecznie dziękujemy. Obiecujemy modlitwę i naszą pamięć. </strong></p>
<p><strong>Napisz do nas: fundacja@chrzescijanskiegranie.pl</strong></p>
<p><strong> Razem grajmy Chrześcijańskie Granie!</strong></p>
<div class="fcbk_share"><div class="fcbk_like"><fb:like href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" action="like" colorscheme="light" layout="button_count"  share="false"></fb:like></div></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://kmdm.pl/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '2642'});
});
</script><!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post" data-url="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" data-title="Festiwal Chrześcijańskie Granie &amp;#8211; relacja (youtube)"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<!-- AddThis Related Posts below via filter on the_content -->
<div class="at-below-post-recommended" ></div><!-- AddThis Related Posts generic via filter on the_content -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Podziel się:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2642" class="share-facebook sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook(Otwiera się w nowym oknie)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2642" class="share-google-plus-1 sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+(Otwiera się w nowym oknie)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2642" class="share-twitter sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=twitter" target="_blank" title="Udostępnij na Twitterze"><span></span><span class="sharing-screen-reader-text">Udostępnij na Twitterze(Otwiera się w nowym oknie)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr(Otwiera się w nowym oknie)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2642" class="share-pinterest sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=pinterest" target="_blank" title="Kliknij, aby udostępnić na Pinterest"><span></span><span class="sharing-screen-reader-text">Kliknij, aby udostępnić na Pinterest(Otwiera się w nowym oknie)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=reddit" target="_blank" title="Kliknij aby podzielić się na Reddit"><span></span><span class="sharing-screen-reader-text">Kliknij aby podzielić się na Reddit(Otwiera się w nowym oknie)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/?share=email" target="_blank" title="Kliknij, aby wysłać to do znajomego przez e-mail"><span></span><span class="sharing-screen-reader-text">Kliknij, aby wysłać to do znajomego przez e-mail(Otwiera się w nowym oknie)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/#print" target="_blank" title="Kliknij by wydrukować"><span></span><span class="sharing-screen-reader-text">Kliknij by wydrukować(Otwiera się w nowym oknie)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Podobne</em></h3>
</div>																															<div class="bottomad">
										<a href="http://www.chrzescijanskiegranie.pl/pl/searchquery/effatha/1/phot/5?url=effatha"><img src="http://kmdm.pl/wp-content/uploads/2016/04/banner_kup_dzisiaj_effatha.jpg" alt="Effatha" width="728" height="90" /></a>									</div>
															 
															<!-- Start Tags -->
								<div class="tags"><span class="tagtext">Tagi:</span><a href="http://kmdm.pl/tag/chrzescijanskie-granie-2/" rel="tag">chrześcijańskie granie</a>, <a href="http://kmdm.pl/tag/festiwal-chrzescijanskie-granie/" rel="tag">festiwal Chrześcijańskie Granie</a>, <a href="http://kmdm.pl/tag/festiwal-muzyki-chrzescijanskiej/" rel="tag">festiwal muzyki chrześcijańskiej</a>, <a href="http://kmdm.pl/tag/polska/" rel="tag">polska</a>, <a href="http://kmdm.pl/tag/relacja/" rel="tag">relacja</a>, <a href="http://kmdm.pl/tag/warszawa-polska/" rel="tag">warszawa polska</a>, <a href="http://kmdm.pl/tag/youtube/" rel="tag">youtube</a></div>
								<!-- End Tags -->
													</div>
						<!-- End Content -->
						  
						  
					</div>
				</div>
				<!-- You can start editing here. -->
			<!-- If comments are open, but there are no comments. -->
		<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Dodaj komentarz</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/festiwal-chrzescijanskie-granie-relacja/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://kmdm.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Imię:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Adres e-mail:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Strona www:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Add Comment" /> <input type='hidden' name='comment_post_ID' value='2642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11ebf82342" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Powiadom mnie o kolejnych komentarzach przez email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Powiadom mnie o nowych wpisach przez email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://kmdm.pl" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Przeszukaj serwis" onblur="if (this.value == '') {this.value = 'Przeszukaj serwis';}" onfocus="if (this.value == 'Przeszukaj serwis') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Szukaj">
	</fieldset>
</form></li><li id="categories-2" class="widget widget-sidebar widget_categories"><h3>Wyświetl wpisy o:</h3><label class="screen-reader-text" for="cat">Wyświetl wpisy o:</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Wybierz kategorię</option>
	<option class="level-0" value="5">Chrześcijańskie Granie</option>
	<option class="level-0" value="21">DEON.pl</option>
	<option class="level-0" value="10">Do Rzeczy</option>
	<option class="level-0" value="15">Dobre Media</option>
	<option class="level-0" value="35">Droga</option>
	<option class="level-0" value="1582">Egzorcysta &#8211; miesięcznik</option>
	<option class="level-0" value="19">eKAI</option>
	<option class="level-0" value="1333">EWTN</option>
	<option class="level-0" value="27">film</option>
	<option class="level-0" value="706">Fronda</option>
	<option class="level-0" value="357">Fronda &#8211; miesięcznik</option>
	<option class="level-0" value="22">fronda.pl</option>
	<option class="level-0" value="8">Gość Niedzielny</option>
	<option class="level-0" value="7">gospelbox.pl</option>
	<option class="level-0" value="4">internet</option>
	<option class="level-0" value="1121">kjb24.pl</option>
	<option class="level-0" value="230">KMDM</option>
	<option class="level-0" value="28">książka</option>
	<option class="level-0" value="18">Kultura</option>
	<option class="level-0" value="56">Mały Gość Niedzielny</option>
	<option class="level-0" value="970">Może coś więcej</option>
	<option class="level-0" value="26">muzyka</option>
	<option class="level-0" value="105">Nasz Dziennik</option>
	<option class="level-0" value="1272">Niecodziennik</option>
	<option class="level-0" value="37">Niedziela</option>
	<option class="level-0" value="40">oglądalność</option>
	<option class="level-0" value="927">Opoka.TV</option>
	<option class="level-0" value="1">prasa</option>
	<option class="level-0" value="462">Profeto.pl</option>
	<option class="level-0" value="2">radio</option>
	<option class="level-0" value="14">Radio eM Katowice</option>
	<option class="level-0" value="53">Radio eM Kielce</option>
	<option class="level-0" value="49">Radio Emaus</option>
	<option class="level-0" value="31">Radio Maryja</option>
	<option class="level-0" value="13">Radio Niepokalanów</option>
	<option class="level-0" value="45">Radio Podlasie</option>
	<option class="level-0" value="901">Radio Profeto.pl</option>
	<option class="level-0" value="12">Radio RDN Małopolska</option>
	<option class="level-0" value="51">Radio Rodzina Kalisz</option>
	<option class="level-0" value="50">Radio Rodzina Wrocław</option>
	<option class="level-0" value="11">Radio Warszawa</option>
	<option class="level-0" value="30">Radio Watykańskie</option>
	<option class="level-0" value="1011">Radio Wnet</option>
	<option class="level-0" value="96">Radiowa Trójka</option>
	<option class="level-0" value="1482">recenzja</option>
	<option class="level-0" value="39">Rynek medialny</option>
	<option class="level-0" value="1001">Salve</option>
	<option class="level-0" value="276">ŚDM 2016</option>
	<option class="level-0" value="41">słuchalność</option>
	<option class="level-0" value="42">sprzedaż</option>
	<option class="level-0" value="25">Stacja7.pl</option>
	<option class="level-0" value="1550">Strefa Chwały Radio</option>
	<option class="level-0" value="893">TBN Polska</option>
	<option class="level-0" value="3">telewizja</option>
	<option class="level-0" value="16">Trwam</option>
	<option class="level-0" value="297">TV Republika</option>
	<option class="level-0" value="1348">TV Tilma</option>
	<option class="level-0" value="44">TVP</option>
	<option class="level-0" value="287">Tygodnik Powszechny</option>
	<option class="level-0" value="218">W Drodze</option>
	<option class="level-0" value="9">W Sieci</option>
	<option class="level-0" value="368">ważne</option>
	<option class="level-0" value="29">wydarzenie</option>
	<option class="level-0" value="593">Wzrastanie</option>
	<option class="level-0" value="1473">youtube.pl</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://kmdm.pl/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="blog_subscription-2" class="widget widget-sidebar jetpack_subscription_widget"><h3>Bądź na bieżąco !</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Jeśli chcesz otrzymywać powiadomienia o nowych wpisach - zapisz się. (sprawdź, czy mail z powiadomieniem nie wpadł do spamu Twojej poczty)</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Sprawdź czy mail nie wpadł do spamu						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Sprawdź czy mail nie wpadł do spamu" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Zapisz się!" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</li>	
			<li id="wpt_widget-2" class="widget widget-sidebar widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-3-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="comments-tab">Comments</a></li>	
	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					      
						<div id="comments-tab-content" class="tab-content"> 	
							<ul>                    		
							</ul>		
						</div> <!--end #comments-tab-content-->     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":null,"show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1"});  
				});  
			</script>  
			</li>			<li id="rss-2" class="widget widget-sidebar widget_rss"><h3><a class="rsswidget" href="http://chrzescijanskiegranie.pl/aktualnosci/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://kmdm.pl/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.chrzescijanskiegranie.pl/aktualnosci">Chrześcijańskie Granie</a></h3><ul><li><a class='rsswidget' href='http://www.chrzescijanskiegranie.pl/aktualnosci/2017/01/festiwal-chrzescijanskie-granie-relacja-youtube/'>Festiwal Chrześcijańskie Granie – relacja [youtube]</a></li><li><a class='rsswidget' href='http://www.chrzescijanskiegranie.pl/aktualnosci/2017/01/b-i-b-l-e-sluchaj-i-dziel-sie-slowem-bozym-zapowiedz/'>B.I.B.L.E – słuchaj i dziel się Słowem Bożym [zapowiedź]</a></li><li><a class='rsswidget' href='http://www.chrzescijanskiegranie.pl/aktualnosci/2017/01/muode-koty-falochron-teledysk/'>MUODE KOTY – Falochron [teledysk]</a></li><li><a class='rsswidget' href='http://www.chrzescijanskiegranie.pl/aktualnosci/2017/01/mate-o-tu-totalne-uwielbienie-nadchodzi-youtube/'>Mate.O / TU – Totalne Uwielbienie nadchodzi [youtube]</a></li><li><a class='rsswidget' href='http://www.chrzescijanskiegranie.pl/aktualnosci/2017/01/psalm-2-malgorzata-hutek-i-biblia-audio-superprodukcja-teledysk/'>Psalm 2 – Małgorzata Hutek i Biblia Audio SUPERPRODUKCJA [teledysk]</a></li></ul></li><li id="facebook-likebox-2" class="widget widget-sidebar widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/KMDM-Klub-Mi%C5%82o%C5%9Bnik%C3%B3w-Dobrych-Medi%C3%B3w/328898034092" data-width="300"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/KMDM-Klub-Mi%C5%82o%C5%9Bnik%C3%B3w-Dobrych-Medi%C3%B3w/328898034092"><a href="https://www.facebook.com/pages/KMDM-Klub-Mi%C5%82o%C5%9Bnik%C3%B3w-Dobrych-Medi%C3%B3w/328898034092"></a></blockquote></div>
		</div>
		</li><li id="mts_ad_300_widget-2" class="widget widget-sidebar mts_ad_300_widget"><h3>Nowości</h3><div class="ad-300"><a href="http://www.chrzescijanskiegranie.pl/pl/new"><img src="http://kmdm.pl/wp-content/uploads/2015/02/NOWOSCI_CHG_STYCZEN_2015_300-146.jpg" width="300" height="250" alt="" /></a></div></li><li id="image-2" class="widget widget-sidebar widget_image"><h3>Płać mniej!</h3><div class="jetpack-image-container"><a target="_blank" href="http://www.chrzescijanskiegranie.pl/aktualnosci/2015/05/robimy-wygodniej-stali-klienci-zawsze-placa-3-mniej/"><img src="http://kmdm.pl/wp-content/uploads/2015/05/banner3procent-400-600.jpg" class="aligncenter" width="300" height="500" /></a></div>
</li><li id="text-2" class="widget widget-sidebar widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57466400-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58055410-1', 'auto');
  ga('send', 'pageview');

</script></div>
		</li><li id="shortcodes-ultimate-2" class="widget widget-sidebar shortcodes-ultimate"><h3>Polecane materiały:</h3><div class="textwidget"><div class="su-youtube su-responsive-media-yes"><iframe width="600" height="400" src="http://www.youtube.com/embed/O0YBsEZHAeQ" frameborder="0" allowfullscreen="true"></iframe></div>

<div class="su-youtube su-responsive-media-yes"><iframe width="600" height="400" src="http://www.youtube.com/embed/Hv3DVzj4tec?autohide=2&autoplay=0&controls=1&fs=1&loop=0&modestbranding=0&playlist=&rel=1&showinfo=1&theme=light&wmode=" frameborder="0" allowfullscreen="true"></iframe></div></div></li>		</div>
	</div><!--sidebars-->
</aside>		<!-- End Sidebar -->
				</div><!--.content-->
	</div><!--#page-->
<footer>
			<div class="carousel">
			<h3 class="frontTitle"><div class="latest">internet</div></h3>
								<div class="excerpt">
						<a href="http://kmdm.pl/festiwal-chrzescijanskie-granie-relacja/" title="Festiwal Chrześcijańskie Granie &#8211; relacja (youtube)" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain-140x130.jpg 140w, http://kmdm.pl/wp-content/uploads/2017/01/gospel-rain-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Festiwal Chrześcijańskie Granie &#8211; relacja (youtube)</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://kmdm.pl/2017-dla-muzyki-chrzescijanskiej-wydarzenia-oratorium/" title="2017 &#8211; rok dla muzyki Chrześcijańskiej! Wydarzenia w Oratorium!" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2017/01/Muzyka-chrześcijańska-w-oratorium-140x130.png" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://kmdm.pl/wp-content/uploads/2017/01/Muzyka-chrześcijańska-w-oratorium-140x130.png 140w, http://kmdm.pl/wp-content/uploads/2017/01/Muzyka-chrześcijańska-w-oratorium-60x57.png 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">2017 &#8211; rok dla muzyki Chrześcijańskiej! Wydarzenia w Oratorium!</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://kmdm.pl/koledowanie-planszowkispotkania-antonina-krzyszton-wsieci-historii-docelowie/" title="Kolędowanie, Planszówki,spotkania z Antoniną Krzysztoń i wSieci Historii w Docelowie!" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2017/01/docelowo-1-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://kmdm.pl/wp-content/uploads/2017/01/docelowo-1-140x130.jpg 140w, http://kmdm.pl/wp-content/uploads/2017/01/docelowo-1-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Kolędowanie, Planszówki,spotkania z Antoniną Krzysztoń i wSieci Historii w Docelowie!</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://kmdm.pl/warszawa-koncert-dla-oratorium-2017/" title="Warszawa: Koncert dla Oratorium 2017" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2016/12/pozor-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://kmdm.pl/wp-content/uploads/2016/12/pozor-140x130.jpg 140w, http://kmdm.pl/wp-content/uploads/2016/12/pozor-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Warszawa: Koncert dla Oratorium 2017</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://kmdm.pl/koncert-debiuty-2017-znamy-juz-termin-zglos-swoj-zespol/" title="Koncert Debiuty 2017 &#8211; znamy już termin! Zgłoś swój zespół!" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2015/04/debiuty_2015_soudarion_fot-Mateusz_Stolarski-4-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="Debiuty 2015 - Soudarion na scenie" title="" srcset="http://kmdm.pl/wp-content/uploads/2015/04/debiuty_2015_soudarion_fot-Mateusz_Stolarski-4-140x130.jpg 140w, http://kmdm.pl/wp-content/uploads/2015/04/debiuty_2015_soudarion_fot-Mateusz_Stolarski-4-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Koncert Debiuty 2017 &#8211; znamy już termin! Zgłoś swój zespół!</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
								<div class="excerpt">
						<a href="http://kmdm.pl/gospel-rain-laureatem-koncertu-premier-2016/" title="Gospel Rain laureatem koncertu Premier 2016!" rel="nofollow" id="footer-thumbnail">
							<div>
								<div class="hover"><span class="icon-link"></span></div>
								 
									<img width="140" height="130" src="http://kmdm.pl/wp-content/uploads/2016/11/fchg_2016_fot_mateusz_stolarski_21-140x130.jpg" class="attachment-carousel size-carousel wp-post-image" alt="" title="" srcset="http://kmdm.pl/wp-content/uploads/2016/11/fchg_2016_fot_mateusz_stolarski_21-140x130.jpg 140w, http://kmdm.pl/wp-content/uploads/2016/11/fchg_2016_fot_mateusz_stolarski_21-60x57.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" />															</div>
							<p class="footer-title">
								<span class="featured-title">Gospel Rain laureatem koncertu Premier 2016!</span>
							</p>
						</a>
					</div><!--.post excerpt-->                
			 
		</div>
	</footer><!--footer-->
<div class="copyrights"><!--start copyrights-->
<div class="row" id="copyright-note">
		<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://kmdm.pl" title="" rel="nofollow">Klub Miłośników Dobrych Mediów</a>.</div>
	<div class="copyright-text">By <a href="http://chrzescijanskiegranie.pl/">Chrześcijańskie Granie</a>. </div>
	<div class="footer-navigation">
					<ul id="menu-dolne" class="menu"><li id="menu-item-131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131"><a href="http://caminores.home.pl/kmdm/">Strona główna</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-122"><a href="http://kmdm.pl/category/internet/">internet</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://kmdm.pl/category/telewizja/">telewizja</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://kmdm.pl/category/prasa/">prasa</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://kmdm.pl/category/radio/">radio</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-123"><a href="http://kmdm.pl/category/kultura/">Kultura</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://kmdm.pl/category/rynek-medialny/">Rynek medialny</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="http://kmdm.pl/o-nas-czyli-dlaczego-i-po-co-kmdm/">O nas</a></li>
</ul>			</div>
	<div class="top"><a href="#top" class="toplink">&nbsp;</a></div>
</div>
<!--end copyrights-->
</div>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kmdm.pl\/festiwal-chrzescijanskie-granie-relacja\/":2642};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/festiwal-chrzescijanskie-granie-relacja/" method="post">
			<label for="target_email">Wyślij na adres email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Twoje imię</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://kmdm.pl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anuluj</a>

			<div class="errors errors-1" style="display: none;">
				Wpis nie został wysłany - sprawdź swój adres email!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wpt_widget-css'  href='http://kmdm.pl/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=dd75cb0f4160d1a434d387a27d9a3936' type='text/css' media='all' />
<link rel='stylesheet' id='su-media-shortcodes-css'  href='http://kmdm.pl/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://kmdm.pl/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=dd75cb0f4160d1a434d387a27d9a3936#pubid=ra-56dee8f73dfb0010'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/kmdm.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-includes/js/comment-reply.min.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/themes/point/js/customscript.js?ver=null'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pl_PL"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://kmdm.pl/wp-includes/js/wp-embed.min.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/kmdm.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=dd75cb0f4160d1a434d387a27d9a3936'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kmdm.pl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'79425946',post:'2642',tz:'1',srv:'kmdm.pl'} ]);
	_stq.push([ 'clickTrackerInit', '79425946', '2642' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ta strona używa ciasteczek (jak prawie wszystkie) <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://kmdm.pl/polityka-cookies">Więcej informacji o ciasteczkach tutaj.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, rozumiem.</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></div><!--.main-container-->
</body>
</html>